Home | Tutorials | Wiki | Issues
Ask Your Question

Revision history [back]

click to hide/show revision 1
initial version

Seems like you have mixed Ubuntu distributions in any of your installation step, see your error messages:

2.79-s1359841903~precise but 2.79-s1359842349~oneiric

Reference to precise and oneiric looks like this is the error to me.