Home | Tutorials | Wiki | Issues
Ask Your Question

Revision history [back]

I recommend you upgrade to Gazebo 7. Gazebo 5 hasn't been supported in many years, so there are known bugs which won't be fixed, but should already be fixed on Gazebo 7.