Home | Tutorials | Wiki | Issues
Ask Your Question

Revision history [back]

click to hide/show revision 1
initial version

SOLVED: just turn off 3d acceleration in virtualbox