Home | Tutorials | Wiki | Issues
Ask Your Question

Revision history [back]

Try setting the maxVel parameter to a low value.

e.g:

<gazebo>
  <maxVel>0</>
</gazebo>