Home | Tutorials | Wiki | Issues
Ask Your Question

Revision history [back]

You should be able to install these exact packages under Bionic. If you're not being able to, please update your question with the exact errors you're having.