Home | Tutorials | Wiki | Issues
Ask Your Question

Revision history [back]

click to hide/show revision 1
initial version

As Carlos Ag├╝ero pointed out, IGN_IP hast to be set to IP addresses of your machine.

Setting the IP to the local host solved my problem:

export IGN_IP=127.0.0.1