Gazebo | Ignition | Community
Ask Your Question

Revision history [back]

Try to install libtbb (http://threadingbuildingblocks.org/)

~$ sudo apt-get install libtbb-dev libtbb2