Gazebo | Ignition | Community
Ask Your Question

Revision history [back]

click to hide/show revision 1
initial version

With Gazebo 9, I tried setting GAZEBO_MODEL_DATABASE_URI to "" with no effect as it seems to get the default value from somewhere else. However, setting it to any value like "/" did the trick for me.