Gazebo | Ignition | Community
Ask Your Question

Revision history [back]

click to hide/show revision 1
initial version

Hey, i am running an Arch Linux (Kernel Version 4.11.9-1 Architecture x86_64). I am having some troubles installing Gazebo. error output below. I tried to install qtwebkit on its own but still have the build fail there.

image description