Gazebo | Ignition | Community
Ask Your Question

destogl's profile - activity

2013-04-08 03:07:28 -0500 commented answer After updating Gazebo to 1.3 under Groovy I get an Ogre Plugin error

Thanks! Works for 32 bit 12.04 Ubuntu